Respondido

Error con los Reportes personalizados


Hola buenas tardes a todos, he tenido un problema hace unos momentos con los reportes personalizados, ayer cuando trabajaba me iban super bien los reportes con la creación de trackings de visualizacion y de seleccion, pero hoy al retormar el  trabajo y hacer unos nuevos estos se registraban en la grafica pero ya no sumaban el contador, espere 2 horas pero no termina de contar, aparece en 0. ¿Alguien sabe como solucionarlo?

icon

Melhor resposta por Bruno Ferreira 15 May 2024, 14:25

Veja o original

2 comentários

Reputação 5
Crachá +1

Buenos días @Arturo! Creo que podrían ser dos cosas, primero podría ser alguna regla que esté vinculada a tu evento que tal vez no te esté dejando registrar este conteo, o podría haber sido el mantenimiento en la base de datos que hizo blip estos días, trata de echarle un vistazo al espectador ponlo en modo de seguimiento y ver si está registrando tu evento correctamente,   Si es así, puede haber sido la inestabilidad en el blip en estos días.

Buenos días @Arturo! Creo que podrían ser dos cosas, primero podría ser alguna regla que esté vinculada a tu evento que tal vez no te esté dejando registrar este conteo, o podría haber sido el mantenimiento en la base de datos que hizo blip estos días, trata de echarle un vistazo al espectador ponlo en modo de seguimiento y ver si está registrando tu evento correctamente,   Si es así, puede haber sido la inestabilidad en el blip en estos días.

Ok, he estado revisando dentro del bot y me he percatado que cuando realizo prueba del flujo en el canal de blipchat desde el ruteador este no me da el conteo de las vizualizaciones y de nada, pero si lo realizo desde el mismo bot igual desde el canal de blipchat, este si me da conteo de las vizualizaciones. “El bot funciona muy bien y redirecciona perfecto pero ese es el unico detalle en los eventos personalizados” que podra ser?

Comente